Browse Source

Add Python version requirements to setup.py.

master
Dan Helfman 1 week ago
parent
commit
0119514c11
  1. 1
      setup.py

1
setup.py

@ -37,4 +37,5 @@ setup(
'colorama>=0.4.1,<0.5',
),
include_package_data=True,
python_requires='>3.7.0',
)

Loading…
Cancel
Save